Skip to main content

SAP Issue - HANA issue prevent B1UP 2016.09 and higher from creating it's metadata in some scenarios