Skip to main content

B1UP 2019.02 and higher is planned to require .Net Framework 4.7