Guide - Boyum/Beas Add-ons and MSSQL 2016 support (SAP 9.2 PL06 and higher)

Follow

Comments

1 comment

  • Avatar
    Daniel Gesk

    Hello,

    only a short information: Instead of MSSQL 2106 there has to be written MSSQL 2016

    in the header of the article.

    Best regards, Daniel

Please sign in to leave a comment.

Powered by Zendesk